我的软件包中包含哪个Ruby版本?

2020年12月29日16:16:29 发表评论 51 次浏览

对于Linux Web Hosting和Managed Dedicated Server软件包

Ruby

许多notlogy Web托管和受管服务器软件包中都提供了编程语言。

你可以使用以下内容

安全外壳(SSH)命令

在你的网站空间中显示已安装的Ruby版本:

$ ruby -v

请注意:

Ruby on Rails

该框架在我们的Webhosting或Managed Server软件包中不可用。为此, 我们建议使用

具有Linux或Windows操作系统的专用服务器

.


一盏木

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: